一易网络新增支持php7空间

更新时间 : 2017-09-13 14:32:36
一易网络现以最新支持php7空间啦!
新用户在一易网络购买开通空间之后,登录控制面板即可进行php5和php7各个版本的切换。支持php版本包括:php5.2、php5.3、php5.4、php5.5、php5.6、php7.0、php7.1。老用户也可登录控制面板直接切换,推荐大家使用php高版本,php5.6或php7.1,即稳定安全,速度又快。

                  一易技术部
                  http://www.1e.hk