已完成对php多版本的支持

更新时间 : 2018-07-28 21:56:46
目前支持php5.3,php5.4,php5.5,php5.6,php7.0,php7.1,php7.2自由切换,大家登录控制面板即可体验,谢谢大家支持。同时有什么问题,欢迎大家反馈。